当前位置: 主页 > 期货 >

通达信三指析势指标公式

: 时间:2020-07-15 09:45

DIF:(EMA(C,12)-EMA(C,26))*100,COLORGREEN,LINETHICK2;
IF(DIF>=REF(DIF,1),DIF,DRAWNULL),COLORRED,LINETHICK2;
STICKLINE(DIF>=REF(DIF,1),0,4,2,0),COLOR0000FF;
STICKLINE(DIF<REF(DIF,1),0,4,2,0),COLOR00FF00;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:3*K-2*D,COLOR00FFFF,LINETHICK2;
IF(J>=REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK2;
STICKLINE(J>=REF(J,1),7,11,2,0),COLOR0000FF;
STICKLINE(J<REF(J,1),7,11,2,0),COLOR00FF00;
{ Gupang.com 股-旁-网_通达信股票指标公式}
STICKLINE(MA(C,5)>=REF(MA(C,5),1),14,18,2,0),COLOR0000FF;
STICKLINE(MA(C,5)<REF(MA(C,5),1),14,18,2,0),COLOR00FF00;
风险:100,COLOR006666,POINTDOT,LINETHICK5;

通达信三指析势指标公式

通达信三指析势指标公式的选股

标签: 手机股票软件 炒股114 国信金太阳

声明:搜集自网络,不代表本站立场。