当前位置: 主页 > 期货 >

通达信金叉调整回踩指标公式

: 时间:2020-07-15 09:45

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
AA:=BARSLAST(CROSS(MA(C,18),MA(C,50)));
DD:IF(AA<10,AA,0);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
S4:=DYNAINFO(17)>0;
去除ST:=S2 AND S3AND S4;
金叉回踩:AA<=10 AND AA>=2
AND C>MA(C,18) AND L<MA(C,18)
AND MA(C,18)>MA(C,50)
AND MACD>=0.006 AND DIF>0.006 AND DEA>0.006 AND 去除ST;

通达信金叉调整回踩指标公式

通达信金叉调整回踩指标公式的选股

标签: 怎样投资期货 环保股大涨 波段选股

声明:搜集自网络,不代表本站立场。