当前位置: 主页 > 期货 >

通达信步步高升指标公式

: 时间:2020-07-17 09:19

AA1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
AA2:=ABS(AA1-MA(AA1,30))/MA(AA1,30);
AA3:=DMA(AA1,AA2);
AA4:=CLOSE>AA3;
AA5:=BARSLASTCOUNT(AA4=1);
AA6:=ABS(AA1-MA(AA1,30))/MA(AA1,30);
AA7:=DMA(AA1,AA6);
AA8:=EMA(AA7,2);
AA9:=(AA8-REF(AA8,2))/REF(AA8,2)*100;
BB1:=FILTER(AA9>REF(AA9,1)AND REF(AA9,1)>REF(AA9,2)AND AA9<0.5,10);
BB2:=BARSLAST(BB1=1);
{ Gupang.com 股-旁-网_通达信股票指标公式}
BB3:=(CLOSE-REF(CLOSE,BB2))/REF(CLOSE,BB2)*100>=5 AND BB2>0 AND BB2<=10;
BB4:=(SUM(FILTER(BB3=1,10),0)/SUM(BB1,0))*144;
BB5:=INTPART(BB4);
BB6:=SQRT(AA5*AA3*BB5);
BB7:=ABS(BB6-AA5);
步步高升:IF(AA3>REF(AA3,1),BB7,0),LINESTICK;

通达信步步高升指标公式

通达信步步高升指标公式的选股

标签: 配资 怎么炒股详细步骤 申花控股

声明:搜集自网络,不代表本站立场。