当前位置: 主页 > 技巧 >

通达信云端VR指标公式

: 时间:2020-07-16 09:06

TH:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),26);
TL:=SUM(IF(CLOSE<REF(CLOSE,1),VOL,0),26);
TQ:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),26);
VR:100*(TH*2+TQ)/(TL*2+TQ),COLORRED,LINETHICK2;
MAVR:MA(VR,10),LINETHICK2;
260;
100;
DRAWTEXT(CROSS(VR,260) AND VR>MAVR AND COUNT(VR<=300,21)=21,VR,'*冲顶'),COLORYELLOW;
DRAWTEXT(CROSS(VR,400),VR,'*小心'),COLORRED;
DRAWTEXT(CROSS(VR,MAVR) AND VR<=100,VR,'*预警'),COLORGREEN;

通达信云端VR指标公式

通达信云端VR指标公式的选股

标签: 连云港股票 莲花味精股票 利亚德股票

声明:搜集自网络,不代表本站立场。