当前位置: 主页 > 技巧 >

通达信中国必赢指标公式

: 时间:2020-07-16 09:06

B1:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
B2:=(EMA(C,3)+EMA(C,6)+EMA(C,12)+EMA(C,24))/4;
R1:=EMA(CLOSE,7)-EMA(CLOSE,20);
R2:=EMA(EMA((B1-B2),30),3);
波段:EMA(R1,7), COLORSTICK,COLORRED;
{ Gupang.com 股-旁-网_通达信股票指标公式}
STICKLINE(波段>=0 AND 波段<=REF(波段,1),0,波段,0,0),COLORLIRED;
★中国:IF(R1>=R2,R1,R2),COLORLIMAGENTA;
●日本:IF(R1<R2,R1,R2),COLORWHITE;
NOTEXT01:R2,COLORLIGREEN;

通达信中国必赢指标公式

通达信中国必赢指标公式的选股

标签: 丽鹏股份股票 联化科技股票 联环药业股票

声明:搜集自网络,不代表本站立场。