当前位置: 主页 > 技巧 >

通达信博易标示K线长度主图指标公式

: 时间:2020-07-16 09:06

LJ:=ABS(C-O)> ABS(REF(C-O,1))*1
AND ABS(C-O)> ABS(REF(C-O,2))*1
AND ABS(C-O)> ABS(REF(C-O,3))*1
AND ABS(C-O)> ABS(REF(C-O,4))*1
AND ABS(C-O)> ABS(REF(C-O,5))*1
AND ABS(C-O)> ABS(REF(C-O,6))*1
AND ABS(C-O)> ABS(REF(C-O,7))*1
AND V>REF(HHV(V,7),1);
MA1:=MA(CLOSE,10);
MA2:=MA(CLOSE,20);
DT:=MA1>MA2;{均线多头排列}
DT1:=MA1<MA2;
STICKLINE((LJ AND DT1 AND (C <O)),O,C,4,0),COLOR00FF00;
STICKLINE((LJ AND DT AND (C >O)),O,C,4,0),COLORMAGENTA;

通达信博易标示K线长度主图指标公式

通达信博易标示K线长度主图指标公式的选股

标签: 利欧股份股票 联创光电股票

声明:搜集自网络,不代表本站立场。