当前位置: 主页 > 技巧 >

通达信博尔量化交易系统主图指标公式

: 时间:2020-07-16 09:06

做空95: HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),COLORBLUE;
做空68: HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),COLORRED;
平衡点: LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),COLORGRAY,DOTLINE;
做多68: LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),COLORGREEN;
做多95: LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),COLORFAABEC;
F:=100*(C-REF(C,1))/REF(C,1);
博尔:=IF(C<REF(O,1) AND F<0,1,0);
P1:=博尔;
量化:=IF(C<REF(O,2) AND F<0,1,0);
P2:=量化;
{ Gupang.com 股-旁-网_通达信股票指标公式}
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,3,0),COLOR0055FF;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORGREEN;

通达信博尔量化交易系统主图指标公式

通达信博尔量化交易系统主图指标公式的选股

标签: 联通股票 羚锐制药股票 柳工股票

声明:搜集自网络,不代表本站立场。