当前位置: 主页 > 技巧 >

通达信筹码风洞指标公式

: 时间:2020-07-17 09:16

VAR1:=FORCAST(CLOSE,30);
上轨:WINNER(VAR1)*100, LINETHICK1,COLORYELLOW,LINETHICK2;
下轨:REVERSE(上轨),LINETHICK1 , COLORWHITE,LINETHICK2;
MA20:=MA(C,20);
{ Gupang.com 股-旁-网_通达信股票指标公式}
MA20BS:=(MA20-REF(MA(MA20,20),1))/MA(MA20,20)*1000;
上轨2:WINNER(MA20BS), LINETHICK1,COLORYELLOW,LINETHICK1;
Z:=MA(CLOSE,10)>=REF(MA(CLOSE,10),1);
机会:上轨*IF(上轨>REF(上轨,1),1,IF(上轨<REF(上轨,1),0,1))*Z,COLORFF00FF;
DRAWTEXT_FIX(1,0.00,0.15,0,'用此指标排序,当机会线在较低位时,泽机买入'),COLORMAGENTA;

通达信筹码风洞指标公式

通达信筹码风洞指标公式的选股

标签: 立讯精密股票 丽江旅游股票

声明:搜集自网络,不代表本站立场。