当前位置: 主页 > 技巧 >

通达信百日量指标公式

: 时间:2020-07-17 09:16

M:=49;
VAR2:=0.1*AMOUNT;
MA1:=0.1*MA(AMOUNT,5);
MA2:=0.1*MA(AMOUNT,10);
MC:=MA(C,5);
百日地量:0.5*(LLV(VAR2,M)>=VAR2),COLORRED,LINETHICK1;
百日高量:HHV(VAR2,49)<=VAR2;
百日高价:=HHV(MC,69)<=MC;
高量高价离场:COUNT(百日高量,3)>=1 AND 百日高价=1;

通达信百日量指标公式

通达信百日量指标公式的选股

标签: 利达光电股票 利尔化学股票

声明:搜集自网络,不代表本站立场。