当前位置: 主页 > 技巧 >

通达信BS快慢线指标公式

: 时间:2020-07-17 09:22

快线1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
快线:SMA(快线1,7,1);
工作线:SMA(快线,5,1);
关注:IF(CROSS(快线,工作线) AND 快线<40,100,0);
QSY:=MA(C,13);
QSY1:=MA(C,21);
阴线半仓追涨:IF(CROSS(QSY,QSY1) AND QSY<40,100,0),COLORRED;

通达信BS快慢线指标公式

通达信BS快慢线指标公式的选股

标签: 联化科技股票 联环药业股票

声明:搜集自网络,不代表本站立场。