当前位置: 主页 > 技巧 >

通达信资金选股指标公式

: 时间:2020-07-17 09:22

VAR1:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
主力:=VAR1;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大资金:=VB;
XG:CROSS(主力,大资金);

通达信资金选股指标公式

通达信资金选股指标公式的选股

标签: 两面针股票 林州重机股票

声明:搜集自网络,不代表本站立场。