当前位置: 主页 > 技巧 >

通达信分时顶底+资金进出指标公式

: 时间:2020-07-17 09:22

大盘生命指数: EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3)/4;
邹大盘生命量能:IF(大盘生命指数>23.16,大盘生命指数,0);
强势: 21;
生命分水岭: 10;
JLX:=IF(C>REF(C,1),AMOUNT,0);
JLZ:=IF(C<REF(C,1),AMOUNT,0);
{ Gupang.com 股-旁-网_通达信股票指标公式}
总成交额:SUM(AMOUNT,0)/1000000,NODRAW,COLORYELLOW;
净流入:(SUM(JLX,0)-SUM(JLZ,0))/1000000,LINETHICK2,COLORRED;
IF(净流入<0,净流入,DRAWNULL),LINETHICK2,COLORGREEN ;
流入比:净流入/总成交额*100,NODRAW;
DRAWICON(CROSS(净流入,0),0,34);
0,COLORMAGENTA;

通达信分时顶底+资金进出指标公式

通达信分时顶底+资金进出指标公式的选股

标签: 柳工股票 柳钢股份股票

声明:搜集自网络,不代表本站立场。