当前位置: 主页 > 技巧 >

通达信买卖选股指标公式

: 时间:2020-07-18 08:03

C1:= EMA((-3)*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30))+2.7,9);
A1:=STICKLINE(C1<0.1 AND C1>0,0,-0.1,5,0);
A:=IF(REF(A1,1),0.26,0);
M:=C-REF(C,1);
DX1:=100*EMA(EMA(M,5),5)/EMA(EMA(ABS(M),5),5);
X:=IF(LLV(DX1,2)=LLV(DX1,7) AND COUNT(DX1<0,2) AND CROSS(DX1,MA(DX1,2)),1,0);
B:=FILTER(X=1,5);
XG:A AND B;

通达信买卖选股指标公式

通达信买卖选股指标公式的选股

标签: 利欧股份股票 利尔化学股票

声明:搜集自网络,不代表本站立场。