当前位置: 主页 > 技巧 >

通达信炒股交易系统指标公式

: 时间:2020-07-18 08:03

VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
VAR2:=8;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
ENTERLONG:CROSS(VAR1,VAR2),COLORRED;
EXITLONG:CROSS(88,RSI),COLORGREEN;

通达信炒股交易系统指标公式

通达信炒股交易系统指标公式的选股

标签: 粮食股票 林州重机股票 凌云股份股票

声明:搜集自网络,不代表本站立场。