当前位置: 主页 > 配资 >

通达信抓涨停板选股指标公式

: 时间:2020-07-04 07:56

VAR12:=(HIGH - LOW);
VAR3:=ABS((OPEN - CLOSE));
VAR4:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));
VAR5:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);
VAR6:=((VAR3 / VAR12) * VOL);
VAR7:=((VAR4 / VAR12) * VOL);
VAR8:=((VAR5 / VAR12) * VOL);
VARB:=(((MA(CLOSE,5) > MA(CLOSE,10)) AND (MA(CLOSE,10) > MA(CLOSE,30))) AND (MA(CLOSE,30) > MA(CLOSE,60)));
短趋势线:=MA(C,13);
{ Gupang.com 股-旁-网_通达信股票指标公式}
ZHULI:(((((VAR6 > (MA(VOL,5) * 2)) AND 短趋势线>REF(短趋势线 ,1) AND (VAR6 >= VAR7)) AND (VAR6 >= VAR8)) AND (CLOSE > OPEN)) OR ((VOL > (MA(VOL,5) * 3)) AND VARB AND 短趋势线>REF(短趋势线 ,1)));

通达信抓涨停板选股指标公式

通达信抓涨停板选股指标公式的选股

标签: 601558 601101 601699

声明:搜集自网络,不代表本站立场。