当前位置: 主页 > 炒股 >

通达信价量动能共振选股指标公式

: 时间:2020-07-07 09:32

M:=3;N:=20;
A1:=REF(C,1);
A2:=DCLOSE;
A3:=(A2-A1)/A1*100;
东方启明星:=A3-REF(A3,1);
备钱出击线:=9.8;
当头炮:=CROSS(东方启明星,备钱出击线);
A11:=REF(V,1);
A21:=DVOL;
A31:=A21/A11;
东方量能星:=A31-REF(A31,1);
备钱出击线1:=500;
{ Gupang.com 股-旁-网_通达信股票指标公式}
当头炮量能:=CROSS(东方量能星,备钱出击线1);
A12:=REF(C,1);
A22:=DCLOSE;
A32:=(A22-A12)/A12*100;
东方动能星:=A32*VOL/10000;
累计动能:=EMA(EMA(东方动能星,M),N)*N;
十日均能:=MA(累计动能,10);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACDYJ:=DIFF>DEA;
QMXYJ:当头炮 AND 当头炮量能 AND 十日均能>0 AND MACDYJ;

通达信价量动能共振选股指标公式

通达信价量动能共振选股指标公式的选股

标签: 600754 600749

声明:搜集自网络,不代表本站立场。