当前位置: 主页 > 炒股 >

通达信航空飞机指标公式

: 时间:2020-07-13 10:11

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
N1:=BARSLAST(CROSS(MA5,MA10));
N2:=BARSLAST(CROSS(MA10,MA5));
多:=IF(N1<N2,N1+1,0);
空:=IF(N2<N1,N2+1,0);
QSXS:=MA5>MA20 AND MA10>MA20 AND MA20>REF(MA20,1)
AND MA30>REF(MA30,1);
启动:多*QSXS,COLORRED,LINETHICK0;
跑道:空*QSXS,COLORFFFF00,LINETHICK0;
{ Gupang.com 股-旁-网_通达信股票指标公式}
HKFJ:=HHV(多,5)>=2 AND QSXS AND MA5>REF(MA5,1) AND MA5>MA10;
航空飞机:HKFJ*多,COLORFF00FF,LINETHICK2;
HKSJ:=BARSLAST(航空飞机>0 AND NOT(REF(航空飞机,1)))+1;
高度:(C/REF(C,HKSJ)-1)*100,COLOR00FFFF;

通达信航空飞机指标公式

通达信航空飞机指标公式的选股

标签: 600750 600754 600747

声明:搜集自网络,不代表本站立场。