当前位置: 主页 > 炒股 >

通达信云端黑马选股指标公式

: 时间:2020-07-17 09:17

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
黑:=3*SMA(RSV,8,1)-2*SMA(SMA(RSV,8,1),7,1);
VAR1:=3*SMA((OPEN-LLV(LOW,89))/(HHV(HIGH, 89)-LLV(LOW,89))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100, 20, 1), 15, 1);
VAR2:=VAR1-100;
马:=FORCAST(-1*VAR2,21);
CROSS(黑,马);

通达信云端黑马选股指标公式

通达信云端黑马选股指标公式的选股

标签: 600763 600768

声明:搜集自网络,不代表本站立场。